Pular para o conteúdo
Ver todas as ameaças

DiveBook - CVE-2020-14206

Alvo: DiveBook

Descrição

Não autenticado refletiu a vulnerabilidade do script (XSS) encontrada pelo plugin do DiveBook do WordPress do WordPress do Hooper (versões <= 1.1.4).

Software
DiveBook
Tipo Software
Plugin
CVE
CVE-2020-14206
Tags
Nâo informado
Data de publicação
09/12/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress