Pular para o conteúdo
Ver todas as ameaças

DiveBook - CVE-2020-14205

Alvo: DiveBook

Descrição

Autorização imprópria Verifique a vulnerabilidade encontrada pelos laboratórios do Hooper no plugin do WordPress Divebook (versões <= 1.1.4).

Software
DiveBook
Tipo Software
Plugin
CVE
CVE-2020-14205
Tags
Nâo informado
Data de publicação
09/12/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress