Pular para o conteúdo
Ver todas as ameaças

TC Custom JavaScript - CVE-2020-14063

Alvo: TC Custom JavaScript

Descrição

Não-autenticado armazenou a vulnerabilidade do Scripting Cross-Site (XSS) descoberta pelo WordFence no Plugin JavaScript personalizado do WordPress TC (versões <= 1.2.1).

Software
TC Custom JavaScript
Tipo Software
Plugin
CVE
CVE-2020-14063
Tags
Nâo informado
Data de publicação
21/07/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
8.3
Alto
plugins premium WordPress