Pular para o conteúdo
Ver todas as ameaças

Xenon - CVE-2020-14010

Alvo: Xenon

Descrição

Vulnerabilidade não autenticada de scripts (XSS) descoberta por Khaled Nassar no tema Premium WordPress Xenon (versões <= 1,3).

Software
Xenon
Tipo Software
Tema
CVE
CVE-2020-14010
Tags
Nâo informado
Data de publicação
26/03/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress