Pular para o conteúdo
Ver todas as ameaças

CVE-2020-13764

Alvo: Não informado

Descrição

common.php in the Gravity Forms plugin before 2.4.9 for WordPress can leak hashed passwords because user_pass is not considered a special case for a $current_user->get($property) call.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2020-13764
Tags
Nâo informado
Data de publicação
02/06/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
7.5
Alto
plugins premium WordPress