Pular para o conteúdo
Ver todas as ameaças

iFrame - CVE-2020-12696

Alvo: iFrame

Descrição

Vulnerabilidade autenticada armazenada de scripts (XSS) descoberta por Guilherme Rubert no Plugin WordPress Iframe (versões <= 4.4).

Software
iFrame
Tipo Software
Plugin
CVE
CVE-2020-12696
Tags
Nâo informado
Data de publicação
07/05/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress