Pular para o conteúdo
Ver todas as ameaças

Import Export WordPress Users - CVE-2020-12074

Alvo: Import Export WordPress Users

Descrição

Vulnerabilidade arbitrária de criação de usuários descoberta pelo WordFence no WordPress Import Export Plugin Usuários do WordPress (versões <= 1.3.8).

Software
Import Export WordPress Users
Tipo Software
Plugin
CVE
CVE-2020-12074
Tags
Nâo informado
Data de publicação
11/03/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
8.8
Alto
plugins premium WordPress