Pular para o conteúdo
Ver todas as ameaças

Advanced Woo Search - CVE-2020-12070

Alvo: Advanced Woo Search

Descrição

Vulnerabilidade de divulgação de informações confidenciais encontradas no plug-in WordPress Avançado Woo (versões <= 1,99).

Software
Advanced Woo Search
Tipo Software
Plugin
CVE
CVE-2020-12070
Tags
Nâo informado
Data de publicação
22/04/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress