Pular para o conteúdo
Ver todas as ameaças

GTranslate - CVE-2020-11930

Alvo: GTranslate

Descrição

Não autenticado refletiu a vulnerabilidade do script (XSS) descoberta por Gaurav no Plugin do WordPress Gtranslate (versões <= 2.8.51).

Software
GTranslate
Tipo Software
Plugin
CVE
CVE-2020-11930
Tags
Nâo informado
Data de publicação
19/05/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
7.4
Alto
plugins premium WordPress