Pular para o conteúdo
Ver todas as ameaças

CVE-2020-11738

Alvo: Não informado

Descrição

The Snap Creek Duplicator plugin before 1.3.28 for WordPress (and Duplicator Pro before 3.8.7.1) allows Directory Traversal via ../ in the file parameter to duplicator_download or duplicator_init.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2020-11738
Tags
Nâo informado
Data de publicação
13/04/2020
Última atualização
11/03/2022
Pontuação em CVSS 3.0
7.5
Alto
plugins premium WordPress