Pular para o conteúdo
Ver todas as ameaças

CVE-2020-11731

Alvo: Não informado

Descrição

The Media Library Assistant plugin before 2.82 for WordPress suffers from multiple XSS vulnerabilities in all Settings/Media Library Assistant tabs, which allow remote authenticated users to execute arbitrary JavaScript.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2020-11731
Tags
Nâo informado
Data de publicação
12/04/2020
Última atualização
08/08/2023
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress