Pular para o conteúdo
Ver todas as ameaças

Advanced Order Export For WooCommerce - CVE-2020-11727

Alvo: Advanced Order Export For WooCommerce

Descrição

Vulnerabilidade autenticada de scripts de localização cruzada (XSS) descoberta por Jack Misiura no WordPress Avançado Exportação para Plugin WooCommerce (versões <= 3.1.3).

Software
Advanced Order Export For WooCommerce
Tipo Software
Plugin
CVE
CVE-2020-11727
Tags
Nâo informado
Data de publicação
04/05/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress