Pular para o conteúdo
Ver todas as ameaças

Responsive Poll - CVE-2020-11673

Alvo: Responsive Poll

Descrição

Manipulação não autenticada com vulnerabilidade de enquete (excluir, clonar ou visualizar uma pesquisa escondida) descoberta por Pak0s no plug-in de pesquisa responsivo do WordPress (versões <= 1.3.2).

Software
Responsive Poll
Tipo Software
Plugin
CVE
CVE-2020-11673
Tags
Nâo informado
Data de publicação
13/04/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
9.8
Crítico
plugins premium WordPress