Pular para o conteúdo
Ver todas as ameaças

Contact Form 7 Datepicker - CVE-2020-11516

Alvo: Contact Form 7 Datepicker

Descrição

A autenticada armazenou a vulnerabilidade de scripts transversais (XSS) descoberta pelo Wordfence no WordPress Contato Formulário 7 Plugin DatyPicker (versões <= 2.6.0).

Software
Contact Form 7 Datepicker
Tipo Software
Plugin
CVE
CVE-2020-11516
Tags
Nâo informado
Data de publicação
02/04/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
7.4
Alto
plugins premium WordPress