Pular para o conteúdo
Ver todas as ameaças

IMPress for IDX Broker - CVE-2020-11512

Alvo: IMPress for IDX Broker

Descrição

A autenticada armazenou a vulnerabilidade do Scripting Cross-Site (XSS) descoberta pelo WordFence no WordPress Impress para Plugin IDX Broker (versões <= 2.6.1).

Software
IMPress for IDX Broker
Tipo Software
Plugin
CVE
CVE-2020-11512
Tags
Nâo informado
Data de publicação
26/03/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
7.4
Alto
plugins premium WordPress