Pular para o conteúdo
Ver todas as ameaças

LearnPress - CVE-2020-11511

Alvo: LearnPress

Descrição

Vulnerabilidade de escalonamento de privilégio descoberta no plugin WordPress Learnpress (versões <= 3.2.6.7).

Software
LearnPress
Tipo Software
Plugin
CVE
CVE-2020-11511
Tags
Nâo informado
Data de publicação
29/04/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.3
Médio
plugins premium WordPress