Pular para o conteúdo
Ver todas as ameaças

WooCommerce - NAB Transact - CVE-2020-11497

Alvo: WooCommerce - NAB Transact

Descrição

Pagamento bypass vulnerability encontrado por Jack Misiura no WordPress WooCommerce – NAB Transact Plugin (versões <= 2.1.1).

Software
WooCommerce - NAB Transact
Tipo Software
Plugin
CVE
CVE-2020-11497
Tags
Nâo informado
Data de publicação
21/08/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress