Pular para o conteúdo
Ver todas as ameaças

CVE-2019-9978

Alvo: Não informado

Descrição

The social-warfare plugin before 3.5.3 for WordPress has stored XSS via the wp-admin/admin-post.php?swp_debug=load_options swp_url parameter, as exploited in the wild in March 2019. This affects Social Warfare and Social Warfare Pro.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2019-9978
Tags
Nâo informado
Data de publicação
24/03/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress