Pular para o conteúdo
Ver todas as ameaças

CVE-2019-9618

Alvo: Não informado

Descrição

The GraceMedia Media Player plugin 1.0 for WordPress allows Local File Inclusion via the “cfg” parameter.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2019-9618
Tags
Nâo informado
Data de publicação
13/05/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
9.8
Crítico
plugins premium WordPress