Pular para o conteúdo
Ver todas as ameaças

CVE-2019-9063

Alvo: Não informado

Descrição

PHP Scripts Mall Auction website script 2.0.4 allows parameter tampering of the payment amount.

Software
Não informado
Tipo Software
Core
CVE
CVE-2019-9063
Tags
Nâo informado
Data de publicação
23/02/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.5
Médio
plugins premium WordPress