Pular para o conteúdo
Ver todas as ameaças

WordPress - CVE-2019-8942

Alvo: WordPress

Descrição

Vulnerabilidade autenticada de execução de código encontrada pelo Simon Scannell (Rips Technologies) no WordPress (versões 3.7-5.0, exceto 4.9.9).

Software
WordPress
Tipo Software
Core
CVE
CVE-2019-8942
Tags
Nâo informado
Data de publicação
28/02/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress