Pular para o conteúdo
Ver todas as ameaças

WP Fastest Cache - CVE-2019-6726

Alvo: WP Fastest Cache

Descrição

Vulnerabilidade de exclusão de arquivo arbitrário não autenticada encontrada pelo sebastian neef no plugin de cache mais rápido WPPress WP (versões <= 0,8.9.0).

Software
WP Fastest Cache
Tipo Software
Plugin
CVE
CVE-2019-6726
Tags
Nâo informado
Data de publicação
12/03/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress