Pular para o conteúdo
Ver todas as ameaças

Sell Media - CVE-2019-6112

Alvo: Sell Media

Descrição

Não autenticada refletiu a vulnerabilidade do script (XSS) encontrada pela metamorfossec no WordPress vendem plugin de mídia (versões <= 2.4.1).

Software
Sell Media
Tipo Software
Plugin
CVE
CVE-2019-6112
Tags
Nâo informado
Data de publicação
14/08/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress