Pular para o conteúdo
Ver todas as ameaças

CVE-2019-20361

Alvo: Não informado

Descrição

There was a flaw in the WordPress plugin, Email Subscribers & Newsletters before 4.3.1, that allowed SQL statements to be passed to the database in the hash parameter (a blind SQL injection vulnerability).

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2019-20361
Tags
Nâo informado
Data de publicação
08/01/2020
Última atualização
21/02/2023
Pontuação em CVSS 3.0
9.8
Crítico
plugins premium WordPress