Pular para o conteúdo
Ver todas as ameaças

EasyBook - CVE-2019-20210

Alvo: EasyBook

Descrição

Não autenticado refletiu a vulnerabilidade de scripts (XSS) descoberta por m0ze no tema Premium do WordPress EasyBook (versões <= 1.2.1).

Software
EasyBook
Tipo Software
Tema
CVE
CVE-2019-20210
Tags
Nâo informado
Data de publicação
10/01/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress