Pular para o conteúdo
Ver todas as ameaças

CVE-2019-20182

Alvo: Não informado

Descrição

The FooGallery plugin 1.8.12 for WordPress allow XSS via the post_title parameter.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2019-20182
Tags
Nâo informado
Data de publicação
09/01/2020
Última atualização
08/11/2023
Pontuação em CVSS 3.0
4.8
Médio
plugins premium WordPress