Pular para o conteúdo
Ver todas as ameaças

CVE-2019-20141

Alvo: Não informado

Descrição

An XSS issue was discovered in the Laborator Neon theme 2.0 for WordPress via the data/autosuggest-remote.php q parameter.

Software
Não informado
Tipo Software
Tema
CVE
CVE-2019-20141
Tags
Nâo informado
Data de publicação
30/12/2019
Última atualização
21/01/2023
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress