Pular para o conteúdo
Ver todas as ameaças

CVE-2019-19984

Alvo: Não informado

Descrição

The WordPress plugin, Email Subscribers & Newsletters, before 4.2.3 had a flaw that allowed users with edit_post capabilities to manage plugin settings and email campaigns.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2019-19984
Tags
Nâo informado
Data de publicação
26/12/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.3
Médio
plugins premium WordPress