Pular para o conteúdo
Ver todas as ameaças

CSS Hero - CVE-2019-19133

Alvo: CSS Hero

Descrição

A autenticada refletiu a vulnerabilidade de scripts de localização cruzada (XSS) encontrada pela Cary Hooper no Plugin Hero do WordPress CSS (versões <= 4.03).

Software
CSS Hero
Tipo Software
Plugin
CVE
CVE-2019-19133
Tags
Nâo informado
Data de publicação
04/12/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress