Pular para o conteúdo
Ver todas as ameaças

CVE-2019-18855

Alvo: Não informado

Descrição

A Denial Of Service vulnerability exists in the safe-svg (aka Safe SVG) plugin through 1.9.4 for WordPress, related to potentially unwanted elements or attributes.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2019-18855
Tags
Nâo informado
Data de publicação
11/11/2019
Última atualização
25/10/2023
Pontuação em CVSS 3.0
7.5
Alto
plugins premium WordPress