Pular para o conteúdo
Ver todas as ameaças

WooCommerce Subscriptions - CVE-2019-18834

Alvo: WooCommerce Subscriptions

Descrição

Não autenticado armazenou a vulnerabilidade de scripts entre localização (XSS) encontrada pela garantia precursora no Plugin Premium de Assinaturas WOOCOMMERCE WordPress (versões <= 2.6.2).

Software
WooCommerce Subscriptions
Tipo Software
Plugin
CVE
CVE-2019-18834
Tags
Nâo informado
Data de publicação
24/07/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress