Pular para o conteúdo
Ver todas as ameaças

Currency Switcher for WooCommerce - CVE-2019-18668

Alvo: Currency Switcher for WooCommerce

Descrição

Restrições de segurança Bypass Vulnerability encontrada pela Luka Šikić no WordPress Moeda Switcher para WooCommerce (versões <= 2.11.1)

Software
Currency Switcher for WooCommerce
Tipo Software
Plugin
CVE
CVE-2019-18668
Tags
Nâo informado
Data de publicação
04/11/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress