Pular para o conteúdo
Ver todas as ameaças

CVE-2019-17675

Alvo: Não informado

Descrição

WordPress before 5.2.4 does not properly consider type confusion during validation of the referer in the admin pages, possibly leading to CSRF.

Software
Não informado
Tipo Software
Core
CVE
CVE-2019-17675
Tags
Nâo informado
Data de publicação
17/10/2019
Última atualização
21/02/2023
Pontuação em CVSS 3.0
8.8
Alto
plugins premium WordPress