Pular para o conteúdo
Ver todas as ameaças

CVE-2019-17674

Alvo: Não informado

Descrição

WordPress before 5.2.4 is vulnerable to stored XSS (cross-site scripting) via the Customizer.

Software
Não informado
Tipo Software
Core
CVE
CVE-2019-17674
Tags
Nâo informado
Data de publicação
17/10/2019
Última atualização
21/02/2023
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress