Pular para o conteúdo
Ver todas as ameaças

CVE-2019-17673

Alvo: Não informado

Descrição

WordPress before 5.2.4 is vulnerable to poisoning of the cache of JSON GET requests because certain requests lack a Vary: Origin header.

Software
Não informado
Tipo Software
Core
CVE
CVE-2019-17673
Tags
Nâo informado
Data de publicação
17/10/2019
Última atualização
25/05/2022
Pontuação em CVSS 3.0
7.5
Alto
plugins premium WordPress