Pular para o conteúdo
Ver todas as ameaças

CVE-2019-17672

Alvo: Não informado

Descrição

WordPress before 5.2.4 is vulnerable to a stored XSS attack to inject JavaScript into STYLE elements.

Software
Não informado
Tipo Software
Core
CVE
CVE-2019-17672
Tags
Nâo informado
Data de publicação
17/10/2019
Última atualização
21/02/2023
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress