Pular para o conteúdo
Ver todas as ameaças

CVE-2019-17670

Alvo: Não informado

Descrição

WordPress before 5.2.4 has a Server Side Request Forgery (SSRF) vulnerability because Windows paths are mishandled during certain validation of relative URLs.

Software
Não informado
Tipo Software
Core
CVE
CVE-2019-17670
Tags
Nâo informado
Data de publicação
17/10/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
9.8
Crítico
plugins premium WordPress