Pular para o conteúdo
Ver todas as ameaças

Blog2Social - CVE-2019-17550

Alvo: Blog2Social

Descrição

Vulnerabilidade de scripts (xss) transversais encontradas no plugin do WordPress Blog2Social (versões <= 5.8.1).

Software
Blog2Social
Tipo Software
Plugin
CVE
CVE-2019-17550
Tags
Nâo informado
Data de publicação
14/11/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress