Pular para o conteúdo
Ver todas as ameaças

CVE-2019-17239

Alvo: Não informado

Descrição

includes/settings/class-alg-download-plugins-settings.php in the download-plugins-dashboard plugin through 1.5.0 for WordPress has multiple unauthenticated stored XSS issues.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2019-17239
Tags
Nâo informado
Data de publicação
07/10/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress