Pular para o conteúdo
Ver todas as ameaças

CVE-2019-17233

Alvo: Não informado

Descrição

Functions/EWD_UFAQ_Import.php in the ultimate-faqs plugin through 1.8.24 for WordPress allows HTML content injection.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2019-17233
Tags
Nâo informado
Data de publicação
07/10/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress