Pular para o conteúdo
Ver todas as ameaças

CVE-2019-17214

Alvo: Não informado

Descrição

The WebARX plugin 1.3.0 for WordPress allows firewall bypass by appending &cc=1 to a URI.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2019-17214
Tags
Nâo informado
Data de publicação
06/10/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
7.5
Alto
plugins premium WordPress