Pular para o conteúdo
Ver todas as ameaças

CVE-2019-17213

Alvo: Não informado

Descrição

The WebARX plugin 1.3.0 for WordPress has unauthenticated stored XSS via the URI or the X-Forwarded-For HTTP header.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2019-17213
Tags
Nâo informado
Data de publicação
06/10/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress