Pular para o conteúdo
Ver todas as ameaças

CVE-2019-17070

Alvo: Não informado

Descrição

The liquid-speech-balloon (aka LIQUID SPEECH BALLOON) plugin before 1.0.7 for WordPress allows XSS with Internet Explorer.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2019-17070
Tags
Nâo informado
Data de publicação
10/10/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress