Pular para o conteúdo
Ver todas as ameaças

CVE-2019-16973

Alvo: Não informado

Descrição

In FusionPBX up to 4.5.7, the file appcontactscontact_edit.php uses an unsanitized “query_string” variable coming from the URL, which is reflected in HTML, leading to XSS.

Software
Não informado
Tipo Software
Core
CVE
CVE-2019-16973
Tags
Nâo informado
Data de publicação
22/10/2019
Última atualização
21/02/2023
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress