Pular para o conteúdo
Ver todas as ameaças

YITH WooCommerce Order Tracking - CVE-2019-16251

Alvo: YITH WooCommerce Order Tracking

Descrição

Alteração de configurações autenticadas (Yith Plugin Framework <= 3.3.8) encontrada por Jerome Bruandet no Plugin WordPress Yith WooCommerce Plugin (versões <= 1.2.10).

Software
YITH WooCommerce Order Tracking
Tipo Software
Plugin
CVE
CVE-2019-16251
Tags
Nâo informado
Data de publicação
31/10/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress