Pular para o conteúdo
Ver todas as ameaças

CVE-2019-16217

Alvo: Não informado

Descrição

WordPress before 5.2.3 allows XSS in media uploads because wp_ajax_upload_attachment is mishandled.

Software
Não informado
Tipo Software
Core
CVE
CVE-2019-16217
Tags
Nâo informado
Data de publicação
11/09/2019
Última atualização
21/02/2023
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress