Pular para o conteúdo
Ver todas as ameaças

CVE-2019-15871

Alvo: Não informado

Descrição

The LoginPress plugin before 1.1.4 for WordPress has no capability check for updates to settings.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2019-15871
Tags
Nâo informado
Data de publicação
03/09/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
4.3
Médio
plugins premium WordPress