Pular para o conteúdo
Ver todas as ameaças

CVE-2019-15821

Alvo: Não informado

Descrição

The bold-page-builder plugin before 2.3.2 for WordPress has no protection against modifying settings and importing data.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2019-15821
Tags
Nâo informado
Data de publicação
30/08/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
7.5
Alto
plugins premium WordPress