Pular para o conteúdo
Ver todas as ameaças

CVE-2019-15819

Alvo: Não informado

Descrição

The nd-restaurant-reservations plugin before 1.5 for WordPress has no requirement for nd_rst_import_settings_php_function authentication.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2019-15819
Tags
Nâo informado
Data de publicação
30/08/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
9.8
Crítico
plugins premium WordPress