Pular para o conteúdo
Ver todas as ameaças

CVE-2019-15816

Alvo: Não informado

Descrição

The wp-private-content-plus plugin before 2.0 for WordPress has no protection against option changes via save_settings_page and other save_ functions.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2019-15816
Tags
Nâo informado
Data de publicação
30/08/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
7.5
Alto
plugins premium WordPress